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Trioアカウントへのログイン

MFAが有効になっている状態でTrioにログインする方法を学びます。

前提条件

  • 必要な権限: 有効なTrio管理者またはユーザーアカウント。

  • サポートされているプラットフォーム: Webブラウザ(Chrome、Safari、Firefox、Edge)。

  • デバイスの種類: デスクトップまたはラップトップを推奨します。

  • その他の要件:

    • 会社固有のTrioドメインへのアクセス

    • アカウントのメールアドレスとパスワード

    • 認証が有効になっている場合は、MFA/パスキーデバイス

始める前に

Trioは、会社固有のドメインと安全な認証を使用して、ダッシュボードを保護します。サインインする前に、組織のTrio URLを知っていること、および管理者が有効にしている認証方法(MFAまたはパスキー)にアクセスできることを確認してください。

初めてログインする場合は、管理者ドメインを作成するか、「はじめに」のセットアップフローを完了する必要がある場合があります。

ステップ1:Trioのログインページにアクセスする

  1. ブラウザを開き、https://www.trio.soにアクセスします。

  2. 右上隅にあるログインをクリックします。

期待される結果: 学校ビジネスのアカウントを選択できるログインポータルに移動します。

ステップ2:環境を選択する

  1. 組織に応じて、学校またはビジネスを選択します。

  2. 学校にログインまたはビジネスにログインをクリックします。

ステップ3:会社のドメインを入力する

  1. ドメインログインウィンドウで、組織の会社名を入力します。

  2. ドロップダウンから地域を選択します(例:.eu.us)。

  3. システムは、完全なドメインcompany.region.trio.soを形成します。

  4. ログインをクリックします。

ステップ4:メールアドレスとパスワードを入力する

  1. 表示されているドメイン(例:mycompany.us.trio.so)が正しいことを確認します。

  2. メールアドレスを入力します。

  3. パスワードを入力します。

  4. (オプション)ログイン状態を保存するを選択します。

  5. 続行をクリックします。

ステップ5:認証を完了する(MFAまたはパスキー)

組織のセキュリティ設定に応じて:

オプションA — 確認コード(MFA)

  1. 認証アプリを開きます。

  2. 6桁のコードを入力します。

  3. (オプション)このデバイスを30日間記憶するを選択します。

  4. 続行をクリックします。

オプションB — パスキーでサインイン

次のステップ

ログインすると、次のことができます。

  • デバイスの管理

  • ポリシーの設定

  • セキュリティステータスの監視

  • 資産管理、ファイル管理などのサービスへのアクセス

トラブルシューティング

ドメインが正しくありません

  • 問題: 入力したドメインが組織と一致しません。

  • 解決策: 管理者に正確なドメインを確認するか、ウェルカムメールを確認してください。

無効なログイン認証情報

  • 問題: メールアドレスまたはパスワードが間違っています。

  • 解決策: パスワードを忘れた場合リンクを使用して、認証情報をリセットしてください。

確認コードが届きません

  • 考えられる原因:

    • 認証アプリが同期されていません

    • 電話の時刻が正しくありません

  • 解決策:

    • 認証アプリの時刻設定を同期します

    • 有効になっている場合は、別の方法を試すを試してください

パスキーが認識されません

  • ブラウザがパスキーをサポートしており、デバイスの生体認証が有効になっていることを確認してください。

アクセスがブロックされました

  • 管理者がログインを無効にしたか、制限している可能性があります。組織のIT管理者に連絡してください。

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